Kein Java installiert

Da auf Ihrem System JAVA nicht bzw. nur in einer zu alten Version installiert ist, müssen Sie JAVA neu installieren. Sie benötigen mindestens JAVA Version 1.1.8.

  1. Bitte laden Sie sich von der Seite http://java.sun.com/j2se/downloads.html eine Version größer 1.1.8 von JAVA bzw. des JAVA Runtime Environment und installieren Sie diese.
  2. Wenn Sie JAVA erfolgreich installiert haben, klicken Sie hier, um mit dem Download von JAP fortzufahren.

 

Download

Stabile Version
00.20.001


Beta-Version
00.20.002


InfoService

Status der verfügbaren AN.ON-Dienste und Informationen über diese.


Aktuell / News

Einschränkungen bei den Dresden (JAP) Anonymiserungsservern
Nach reiflicher Überlegung haben wir uns entschlossen, die Downloadmöglichkeiten über die Dresden (JAP) Mixe etwas zu beschränken, um eine fairere Nutzung der knappen Ressourcen unserer Server für alle Nutzer zu ermöglichen, die einfach "normal" im Web surfen wollen. mehr...

 
---